ポケモンGO NecroBot2 エラーで動作しない。。

スポンサーリンク

·425d450f274622edc93095addd9caef3

なんなんでしょ、、このエラーわ。。

(SERVICE) (Identity) [ 2d39b3a9-6366-4b6e-b70f-588c2736a108 ] connection establisted

サービス?ID接続?確立?

よくわかりません。><

起動は出来てるんですけど動作しない。。

原因がわかる方居れば教えてもらえると助かります

追記

DLから設定まで全てやり直したら動き始めました

なぜ動かなかったか分かりませんが今は動いてます

もしよければ

アプリ内の広告収益をユーザーに還元する無料通信アプリです。
いわば稼げる機能付きのLINEです。
使っているだけで(アプリ内に広告が表示されるだけで)収益が発生しお金が 稼げます
ただし招待制ですのでこちらから登録お願いします。
WowApp招待ページ
詳しくは下記の記事をご覧ください。
WowAppをご存知ですか? 最近では、NHKでも放送されているTEDの中でも紹介されました。 WowAppとはアプリ内の広告収益をユー...

その他にも放置で稼ぐ

サブのブログで色々試したり公開したりしてます
お小遣い記録
http://hi.気ままに.xyz/
よろしくお願いします
スポンサーリンク

シェアする

  • このエントリーをはてなブックマークに追加

フォローする

コメント

  1. MIY より:

    私もエラーが出ていたのですが、Configを以前のものでそっくり入れ替えたら動きました。
    理由がわからないので不気味ですが。

    別件ですが、NecrobotVisualizerを稼働してポケモンやアイテム、たまごの確認をしているとbotが落ちます。
    NecroBot2.GUIもアイテム削除はできるものの、ポケモン個体の操作はできません。
    再開以前のVerではこのようなことはなかったのですが、botとGUIの問題なのか、botとサーバーの問題なのかわかりません。
    皆さんも同じようなことが起きているのでしょうか。
    設定等で改善する様であれば教えていただきたいのですが。

    • いのり より:

      自分もNecrobotVisualizerでポケモンを見ようとすると落ちました。。
      NecroBot2.GUIもアイテム削除はできるものの、ポケモン個体の操作はできませんでした
      なんか小さい不具合が目立ちますね

  2. にゃん より:

    わたしも “v1.0.0.19” 稼働中ですが
    ログイン前?のエラーは出るけど “Error loading data~ の部分は出てないですね
    とりあえず稼働してないものは “false” にしてみては?

  3. ノア より:

    うーん…
    自分は会社帰宅時6時から起動を食い返していますが同じエラーが出て全く動作しないですね…

  4. んちずかん より:

    いつも、情報ありがとうございます。
    今現在、当方では問題なく稼働しています。
    22:30に再起動です。
    ちなみに1.0.0.16で動かしていたconfigをそのまま再利用しています。

    • いのり より:

      ふむふむ
      情報ありがとうございます
      自分以外にもコメントで同じエラー出てる方が居たので書いたのですが動いてる方も居るんですね